8

Closed

Use .NET 4.0 for Visual Studio 2012

description

Vote for this if you want .NET 4 support.
Scryber currently only supports 3.5 out of the box, but can be run in dual mode for 4.0 / 4.5 applications and sites.

If you want to run 4+ applications with scryber we would like to know about it.
Closed Jul 1, 2014 at 3:48 PM by perceiveit
Now working as a set of .NET 4.0 libraries with Nugetpackage

comments

alt24 wrote Sep 27, 2013 at 5:04 AM

Please do it! I'm woeking on .NET 4.5 most of the times, others in 4, but never in 3.5!

alt24 wrote Sep 27, 2013 at 5:07 AM

If you want to gain terrain with this library, you have to do it

wrote Sep 27, 2013 at 5:09 AM

wrote Oct 23, 2013 at 7:11 PM

wrote Jul 1, 2014 at 3:48 PM